ja troquei bobina e cabo e carro nao pega

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
MarcosMs
Monzeiro Jr. (Nível 0)
Mensagens: 17
Registrado em: 21 Nov 2013, 15:20
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

ja troquei bobina e cabo e carro nao pega

Mensagempor MarcosMs » 12 Dez 2013, 21:04

Boa noite a todos tenho um Monza 83 motor 1.8 álcool carburado.A dois dias sai com normal rodei o dia todo a noite quando estava chegando em casa ele caiu o giro e não quis acelerar mais insisti um pouco ele foi ate em casa no dia seguinte ao ligar. O carro ele gira normal e com muita dificuldade ele pegou mas não fica ligado não segura a lenta só segura se ficar acelerando com cuidado pois se pisar muito o giro cai de novo e fica com um barulho meio embolado. Bom como minha bobina estava dando problema quando aquecia já troquei logo por uma nova e troquei tbm os cabo de vela e MSM assim o problema não se resolveu ele pegou a primeira vez com esses MSM sintomas e depois nao pegou mais. Espero ter explicado direito para ter ajuda dos amigos. Já pesquisei bastante no site e não encontrei nada que pude e me ajudar. Aguardo a ajuda de alguem obrigado
Primeiro Monza amando cada vez mais!!!!

Reitech
Membro GL (Ní­vel 2)
Mensagens: 98
Registrado em: 06 Dez 2013, 07:12
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor Reitech » 12 Dez 2013, 21:10

Cara pode ser carburador ,entrada falsa de ar como tbm pode ser outra coisa
Reitech reparações automotivas
Mecânica e injeção eletrônica

tecnica-automotiva@hotmail.com

MarcosMs
Monzeiro Jr. (Nível 0)
Mensagens: 17
Registrado em: 21 Nov 2013, 15:20
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor MarcosMs » 12 Dez 2013, 21:19

Reitech escreveu:Cara pode ser carburador ,entrada falsa de ar como tbm pode ser outra coisa

Boa noite amigo oque seria essa entrada falsa de ar?
Primeiro Monza amando cada vez mais!!!!

MarcosMs
Monzeiro Jr. (Nível 0)
Mensagens: 17
Registrado em: 21 Nov 2013, 15:20
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor MarcosMs » 13 Dez 2013, 14:41

ninguem tem uma luz pra me dar nesse problema????
Primeiro Monza amando cada vez mais!!!!

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 15198
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor Carlos A. Freire » 13 Dez 2013, 15:02

Tem que isolar o defeito para saber se é problema de ignição ou alimentação de combustível.
Pela descrição do sintoma, penso que o carburador está com obstruções, verifique também o sincronismo do motor.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Jack
Membro SL (Ní­vel 1)
Mensagens: 39
Registrado em: 08 Mar 2013, 10:31
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor Jack » 13 Dez 2013, 15:31

tive problemas assim e era o carburador com entrada de ar falso, vê se não escapou alguma mangueira, como por exemplo a que vai em baixo do suporte do filtro de ar, ou a do avanço a vácuo, se conseguir deixar ele funcionando, pega uma garrafa de água e vai jogando em volta do carburador, na base, eixos, e vê se falha, se falhar esta entrando ar falso.

Abraço

MarcosMs
Monzeiro Jr. (Nível 0)
Mensagens: 17
Registrado em: 21 Nov 2013, 15:20
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor MarcosMs » 14 Dez 2013, 11:04

Carlos A. Freire escreveu:Tem que isolar o defeito para saber se é problema de ignição ou alimentação de combustível.
Pela descrição do sintoma, penso que o carburador está com obstruções, verifique também o sincronismo do motor.

Abs,

Carlos Freire


O carburador eu fiz a limpeza eu MSM pois tbm achei que era alguma obstrução não resolveu agora vou verificar o sincronismo do motor como orientado vou postando aqui a medida que for eliminando as etapas. Outra se a bobina impulsora estiver com defeito MSM assim ela passa faisca para as velas se passa como Faso para testala.

Obrigado
Primeiro Monza amando cada vez mais!!!!

Avatar do usuário
tyo
Membro Classic SE (Ní­vel 8)
Mensagens: 2407
Registrado em: 24 Set 2010, 17:28
Cidade: CAMPINAS
Estado: São Paulo-SP
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor tyo » 14 Dez 2013, 11:06

não a bobina impulsora é o sensor para o modulo de ignição sem ela não funciona
monza classic se 1989 a/c, direção hidráulica, vidros,travas,espelhos elétricos,computador de bordo e uma beleza Incomparável.

Avatar do usuário
jesuino b ferreira
Membro Classic SE (Ní­vel 8)
Mensagens: 2923
Registrado em: 09 Ago 2011, 22:29
Cidade: goiania
Estado: Goiás-GO
Modelo: Monza SLE
Motor: 2.0
Ano: 1986
Combustível:: Etanol
Injeção: Carburador

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor jesuino b ferreira » 14 Dez 2013, 13:08

Outra se a bobina impulsora estiver com defeito MSM assim ela passa faisca para as velas se passa como Faso para testala.


Bobina impulsora = de 1kΏ / 1,2kΏ


fonte http://forum.monzeiros.com/viewtopic.php?f=6&t=26705 :smt023

se estiver rompida ou com problemas na fiaçao dela tambem,sem chance de funcionar
os 02 fios dela,vao para o modulo de igniçao.
se quiser,pode fazer o teste de continuidade nos fios e saber se o defeito esta ai :smt023

Avatar do usuário
DÉCO
Membro 500EF (Ní­vel 9)
Mensagens: 3913
Registrado em: 31 Mai 2010, 21:42
Cidade: Matao
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 1.8
Ano: 1989
Combustível:: Etanol
Injeção: Carburador

Re: ja troquei bobina e cabo e carro nao pega

Mensagempor DÉCO » 14 Dez 2013, 19:55

.
Como disse o Carlos Freire, tem que isolar o problema.

Seu carro é igniçao eletronica, né ? tem uma caixa como esta logo atras do farol esquerdo (de quem ta sentado ao volante) :
Imagem

entao como estamos falando de igniçao vamos começar por ela ok :

Tira o cabo que vai da bobina ao distribuidor e chega perto da carcaça do motor ou qq lugar na lata que nao tenha tinta, pede pra alguem ligar e c sair faisca ta beleza.
Recoloca o cabo tira um dos "caximbos" de uma vela e coloca uma vela velha e encosta na lata de novo (igual fez com o cabo da bobina) e pede para alguem ligar o carro, observa c "pula" faisca entre os eletrodos, c positivo os dois testes nao é problema de igniçao.

agora voce vai ter que verificar o carburador, confirma c todas as mangueiras que sao ligadas ao seu carburador estao conectadas, depois usa a ideia do amigo aí em cima de ir jogando agua, ela é perfeita para veificar entrada falsa de ar.
Depois disso c vai ter que ver c a boia nao esta enroscando e ficando aberta (entra mais combustivel que devia) as vezes apenas uma batida firme (sem exagero) com o cabo de uma chave de fenda grande(plastico, nao use metal que danifica) no corpo do carburador onde fica a boia é o suficiente para "desenrosca-la".

Acredito que verificar o sincronismo seja a ultima opçao, c estava correto e nao aconteceu nenhum desastre (deu tranco, ou afrouxou a correia) isto é pouco provavel, porem possivel.

De acordo com o resultado dos testes sugeridos , posta pra nós que continuaremos te ajudando a solucionar os possiveis problemas.
Espero ter ajudado :smt023
CABEÇOTE LFVT, INSTALADO, BURA 2E , VIDE (Partir da pag, 25 ) AVATAR : NIKOLA TESLA
FOTOS : http://forum.monzeiros.com/viewtopic.php?f=33&t=14369&p=288543&hilit=D%C3%A9co+meu+carro#p288543 ATUALIZADO 16/10
Nunca esqueça que voce nao é imune aos pecados que condena...


Voltar para “Mecânica Geral”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes