MONZEIROS.COM - Tudo sobre o Chevrolet Monza!
Home   |    Ver minhas mensagens   |   Painel de Controle do Usuário   |   Entrar

Ponteiro não sai do Azul

Assuntos específicos relacionados ao sistema de ar e arrefecimento.

Ponteiro não sai do Azul

Mensagempor apsrock » 23 Jun 2009, 18:53

Ola monzeiros..

Tenho um Monza 90 e o ponteiro da temperatura não sai da marca azul, quando ele esta frio, o ponteiro fica bem embaixo mesmo la no batente, ai conforme vai esquentando o ponteiro vai subindo, e chega ate o meio da marquina azul e aciona a ventuinha, quando o ponteiro volta pro começo da marca azul a ventoinha desliga. Pergunta, o certo não era o ponteiro ficar no meio do marcador?

Desde já agradeço a atenção.
apsrock
 
Mensagens: 6
Registrado em: 09 Jul 2008, 16:30

Re: Ponteiro não sai do Azul

Mensagempor kraudyu » 23 Jun 2009, 19:07

O PONTEIRO DA TEMPERATURA DEVE FICAR NA MARCA DE 1/4, ELE VAI SUBINDO E QUANDO CHEGAR UM POUQUINHO ANTES DA MARCA DO MEIO A VENTOINHA DEVE ACIONAR E O PONTEIRO DEVE VOLTAR A FICAR NA MARCA DE 1/4 E TUDO SE REPETE! O MOTOR DO SEU MONZA TEM VÁLVULA TERMOSTÁTICA?
kraudyu
Membro Class (Ní­vel 5)
 
Mensagens: 423
Registrado em: 20 Mar 2009, 08:40

Re: Ponteiro não sai do Azul

Mensagempor apsrock » 23 Jun 2009, 21:20

Obrigado por responder kraudyu, confesso que sou bem leigo e mecanica, então não sei te dizer se tem válvula termostática, como faço para descobrir?
apsrock
 
Mensagens: 6
Registrado em: 09 Jul 2008, 16:30

Re: Ponteiro não sai do Azul

Mensagempor Raphael Ventura » 23 Jun 2009, 23:45

Essa válvula fica no canto esquerdo do carro, olhando de frente pro capô, do lado do farol, tem uma mangueira gorda que vai do radiador para o cabeçote, no final dela vem a carcaça da válvula termostática, com certeza seu carro não tem e se tiver ela travou aberta, e vc também deve estar usando um cebolão do radiador com temperatura muito baixa entre 72-67º era o que eu usava antes de conhecer os malefícios da temperatura fria sobre o motor, meu ponteiro ficava sempre no azul, comprei minha valvula termostática original gm, comprei o cebolão 92-87º e o carro está trabalhando muito melhor, ele aquece mais rápido e a ventuinha quase não fica ligada, recomendo que faça essa alteração e quando trocar o cebolão coloque agua limpa filtrada + fluido concentrado para radiador na proporção correta.
abraços
Raphael Ventura
rvpaiva@yahoo.com.br
Atual==>Monza Classic SE 92 2.0 M.P.F.I - P.D.
EX==> Monza Classic SE 90 2.0
Fotos do classic => http://www.monzeiros.com/forum/viewtopic.php?t=19428
http://www.youtube.com/watch?v=mrEXc_cDBW8
Avatar do usuário
Raphael Ventura
Membro GLS (Ní­vel 6)
 
Mensagens: 698
Registrado em: 25 Ago 2008, 10:07
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1992/1992
Sist. Alimentação: MPFI
Combustível: Gasolina

Re: Ponteiro não sai do Azul

Mensagempor José Leal » 24 Jun 2009, 00:38

apsrock, pelo que vc disse, o sensor responsável por mandar a informação para o painel tá com defeito.

No caso, ao acionar a ventoinha, o ponteiro deve estar na marca central da escala (um pouquinho acima/abaixo é aceitável).

Esse sensor fica na lateral do cabeçote, abaixo do distribuidor. Chega nele somente um fio (azul). Troque-o e veja se o ponteiro chega até a metade da escala.

Até mais.
Avatar do usuário
José Leal
MODERADOR
 
Mensagens: 6794
Registrado em: 07 Fev 2008, 12:56
Estado: GO - Goiás
Cidade: Goiânia
Monza: Não tenho Monza! :(

Re: Ponteiro não sai do Azul

Mensagempor apsrock » 24 Jun 2009, 09:22

Vlw mesmo galera.. Vou tentar essas dicas e depois posto o resultado..
Abraços!!
apsrock
 
Mensagens: 6
Registrado em: 09 Jul 2008, 16:30

Re: Ponteiro não sai do Azul

Mensagempor BR MONZA » 24 Jun 2009, 17:55

KKK. To migrando para este tópico aqui! Como disse no outro tópico, troquei a válvula termostática, agora o motorzão tá quente, andando pra caramba! Porém, se até há pouco tempo o ponteiro não passava da marca azul, hoje pela manhã o danado se empolgou e quase que encosta na marca laranja. Alto lá! :smt010 Parei o carro, abri a tampa do motor e... tampa do reservatório de expansão vazando. Troquei a tampa, acho que passaram a faca, paguei sete reais por uma tampinha ''sem marca''. :? Agora, o problema é que, conforme o José Leal disse, e assim era antes de trocar a VT, a ventoinha deveria ligar quando o ponteiro passasse um pouco da marca central do indicador de temperatura. Porém, a ventoinha só está ligando a 3/4 da escala. Será que tem algo errado? :smt017
Boooooorn to be WiiiiiiiiiiiiiiiiiLLLLd!
BR MONZA
Membro SL/E (Ní­vel 3)
 
Mensagens: 279
Registrado em: 20 Fev 2008, 20:13

Re: Ponteiro não sai do Azul

Mensagempor José Leal » 25 Jun 2009, 00:38

BR MONZA, já que vc migrou para cá, eu tb vim... :lol:

Por acaso essa história da temperatura subir não foi imediatamente ao trocar a VT, certo? Como vc disse no outro tópico, trocou a VT e ficou tudo NEW até hj. Tem que ver se a sua VT não travou fechada, ou não está abrindo totalmente.

Provavelmente vc mandou limpar o sistema. Tem que ver se não está havendo nenhum vazamento de água.

APROVEITANDO: Quando vc anda com o seu carro na estrada, em que posição fica o ponteiro da temperatura? Pergunto, pois no Vectra, a temperatura desce até abaixo do 80°C. De acordo com o pessoal do VC, isso é normal. Então, ficou essa dúvida, se isso é padrão no Monza (quando troquei o sensor de temperatura, logo depois instalei o PD, que sempre indicava temperatura no meio).

Até mais.
Avatar do usuário
José Leal
MODERADOR
 
Mensagens: 6794
Registrado em: 07 Fev 2008, 12:56
Estado: GO - Goiás
Cidade: Goiânia
Monza: Não tenho Monza! :(

Re: Ponteiro não sai do Azul

Mensagempor BR MONZA » 25 Jun 2009, 09:25

Na verdade foi assim José Leal: troquei a válvula sábado passado, 20.06.2009, não faz uma semana. Naquele dia eu andei apenas em estrada, sendo que o ponteiro ficou no ponto central da escala. Meu pai estranhou um pouco, achou que a temperatura deveria ficar um pouco mais baixa, mas eu entendi que estava ok, pois em um outros carros que eu havia dirigido antes, geralmente o ponteiro ficava no centro da escala. Ontem pela manhã, tive que fazer uma viagem. Como moro no "arto da serra" :mrgreen: , as manhãs costumam ser bem geladas por aki, mas mesmo assim o ponteiro se manteve no centro da escala, e o carro, diferentemente de antes, andou muito bem. Até o fim da viagem, cerca de 90Km, andando a uma média de 100Km/h, nada de errado aconteceu, o ponteiro se manteve totalmente estável no centro da escala. Chegando na cidade para qual estava indo, peguei um trânsito chato, desses de cidade pequena que foi crescendo sem planejamento, aquele anda e para que eu odeio. Demorou uns quinze minutos neste "joga primeira e freia" e o ponteiro encostou em 3/4 da escala, e eu, que já fiz o cabeçote duas vezes no último ano (por outros motivos, não temperatura), não arrisquei ficar a esperar a ventoinha ligar e desliguei o motor. Foi quando verifiquei que a tampa do reservatório estava vazando. Troquei a tampa e tudo voltou ao normal, o trajeto de volta foi tranquilo. :smt024 O que tenho observado é que o ponteiro sempre fica no centro da escala, o que ao meu ver é muito bom, pois o motor , a álcool e carburado, trabalha muito bem nesta temperatura. Sempre que o ponteiro passa um pouquinho do centro - acredito que a válvula se abra - a temperatura cai para baixo do centro da escala, ele fica variando cerca de 1mm acima e 1mm abaixo da marca central do indicador de temperatura. Porém, constatando que a ventoinha não ligava, e a temperatura abaixava apenas com a abertura da válvul -pelo que eu entendi - parei o carro na garagem de casa, pela tarde, e esquentei propositalmente o motor, para verificar em qual temperatura a ventoinha ligaria. Demorou um pouco para esquentar, nada anormal, porém a ventoinha só ligou quando o ponteiro chegou a 3/4 da escala, aí surgiu a dúvida. :smt023

PS - outra dúvida: qual a escala em graus do indicador de temperatura do monza? A marca central representa qual temperatura? Isto é padrão em todos os carros?
Boooooorn to be WiiiiiiiiiiiiiiiiiLLLLd!
BR MONZA
Membro SL/E (Ní­vel 3)
 
Mensagens: 279
Registrado em: 20 Fev 2008, 20:13

Re: Ponteiro não sai do Azul

Mensagempor rogertecmec » 25 Jun 2009, 09:45

José Leal escreveu:
APROVEITANDO: Quando vc anda com o seu carro na estrada, em que posição fica o ponteiro da temperatura? Pergunto, pois no Vectra, a temperatura desce até abaixo do 80°C. De acordo com o pessoal do VC, isso é normal. Então, ficou essa dúvida, se isso é padrão no Monza (quando troquei o sensor de temperatura, logo depois instalei o PD, que sempre indicava temperatura no meio).

Até mais.


Zé, posso te dizer da minha experiência com o monza e com o Astra. Na estrada a temperatura do monza sempre ficava um pouquinho acima do azul, nunca passou disso (a grande maioria das viagens que eu fiz foi a noite). No astra de inicio eu me assustei, pois o ponteiro da temperatura sube rápido até a casa dos 80ºC e demora pra baixar, só vindo a marcar uns tracinhos bem no inicio da escala depois de um bom tempo pegando ar de frente. Segundo o pessoal do AstraClube isso é normal e segundo eles o Astra Belga trabalha mais quente ainda.
Róger - Araucária/PR
Ex- Santana CS 1.8 gasolina
Verde - 1985
Ex- Monza SL/E 2.0 gasolina
Bordô - 1993
Ex- Astra GL 1.8 completo
Prata Escuna - 2001
Atual Peugeot 206 SW Feline 1.6 16V Flex
Cinza - 2006
O importante não é saber as coisas mas ter o nº do telefone de quem sabe!!!

Imagem
Avatar do usuário
rogertecmec
Membro Classic SE (Ní­vel 8)
 
Mensagens: 1136
Registrado em: 30 Nov 2007, 09:36
Estado: PR - Paraná
Cidade: Araucária
Monza: Não tenho Monza! :(
Ano/Modelo: Não tenho Monza! :(
Combustível: Não tenho Monza! :(

Re: Ponteiro não sai do Azul

Mensagempor Raphael Ventura » 25 Jun 2009, 10:14

José Leal escreveu:apsrock, pelo que vc disse, o sensor responsável por mandar a informação para o painel tá com defeito.

No caso, ao acionar a ventoinha, o ponteiro deve estar na marca central da escala (um pouquinho acima/abaixo é aceitável).

Esse sensor fica na lateral do cabeçote, abaixo do distribuidor. Chega nele somente um fio (azul). Troque-o e veja se o ponteiro chega até a metade da escala.

Até mais.


Não necessáriamente josé leal, provavelmente o cebolão do radiador dele deve estar com defeito, ou ele está usando um cebolão muito baixo, meu carro ficava sempre no azul pois o cebolão éra 72-67º acho.... bom, depois que coloquei a vt e o cebolão 92-87 wahler original passei um susto muito grande pois o cebolão veio com defeito e olha que era o original ein.,...a ventuinha não armou e o carro só não chegou no vermelho pq eu desliguei depois que ele passou do meio, acabei comprando outro cebolão dessa vez da marca iguaçú (desperdicei todo o fluido novinho q eu coloquei) e agora o carro arma na metade da primeira escala, antes do meio, e como já vi em vários outros monzas esse é o normal, no meio da escala é aceitável, mas não chega a ser o normal e sim é a temperatura de trabalho num dia quente, o correto é ele sempre trabalhar acima do azul e até no máximo o meio da escala, passou? encosta pq algo está errado...


BR MONZA escreveu:KKK. To migrando para este tópico aqui! Como disse no outro tópico, troquei a válvula termostática, agora o motorzão tá quente, andando pra caramba! Porém, se até há pouco tempo o ponteiro não passava da marca azul, hoje pela manhã o danado se empolgou e quase que encosta na marca laranja. Alto lá! :smt010 Parei o carro, abri a tampa do motor e... tampa do reservatório de expansão vazando. Troquei a tampa, acho que passaram a faca, paguei sete reais por uma tampinha ''sem marca''. :? Agora, o problema é que, conforme o José Leal disse, e assim era antes de trocar a VT, a ventoinha deveria ligar quando o ponteiro passasse um pouco da marca central do indicador de temperatura. Porém, a ventoinha só está ligando a 3/4 da escala. Será que tem algo errado? :smt017


Amigo, essa valvula que vc pos é a original? senão for sugiro que troque por uma original, com temp não se brinca, verifique tbm o cebolao no caso de carro carburado
Raphael Ventura
rvpaiva@yahoo.com.br
Atual==>Monza Classic SE 92 2.0 M.P.F.I - P.D.
EX==> Monza Classic SE 90 2.0
Fotos do classic => http://www.monzeiros.com/forum/viewtopic.php?t=19428
http://www.youtube.com/watch?v=mrEXc_cDBW8
Avatar do usuário
Raphael Ventura
Membro GLS (Ní­vel 6)
 
Mensagens: 698
Registrado em: 25 Ago 2008, 10:07
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1992/1992
Sist. Alimentação: MPFI
Combustível: Gasolina

Re: Ponteiro não sai do Azul

Mensagempor BR MONZA » 25 Jun 2009, 10:42

Raphael, coloquei a VT da MTE, acho que é original, pelo menos é a mesma marca da que estava no carro. Troquei também o sensor de temperatura ''do painel'', da mesma marca. :smt023 Só a tampinha do reservatório de expansão que está sem marca, mas é porque eu estava ''no apuro'', meio com pressa. kkk. Vou comprar um tampinha melhor e deixar de reserva no carro.
Boooooorn to be WiiiiiiiiiiiiiiiiiLLLLd!
BR MONZA
Membro SL/E (Ní­vel 3)
 
Mensagens: 279
Registrado em: 20 Fev 2008, 20:13

Re: Ponteiro não sai do Azul

Mensagempor José Leal » 25 Jun 2009, 22:34

BR MONZA escreveu:PS - outra dúvida: qual a escala em graus do indicador de temperatura do monza? A marca central representa qual temperatura? Isto é padrão em todos os carros?


BR, acredito que seja 90ºC a temperatura no meio da escala. Pelo menos em todos os carro que tive com marcador com nºs, a marca central é de 90°C.

rogertecmec escreveu:Zé, posso te dizer da minha experiência com o monza e com o Astra. Na estrada a temperatura do monza sempre ficava um pouquinho acima do azul, nunca passou disso (a grande maioria das viagens que eu fiz foi a noite). No astra de inicio eu me assustei, pois o ponteiro da temperatura sube rápido até a casa dos 80ºC e demora pra baixar, só vindo a marcar uns tracinhos bem no inicio da escala depois de um bom tempo pegando ar de frente. Segundo o pessoal do AstraClube isso é normal e segundo eles o Astra Belga trabalha mais quente ainda.


Roger, valeu então! Essa temperatura "baixa" quando estamos na estrada deve ser padrão da GM mesmo.

Raphael Ventura escreveu:Não necessáriamente josé leal, provavelmente o cebolão do radiador dele deve estar com defeito, ou ele está usando um cebolão muito baixo, meu carro ficava sempre no azul pois o cebolão éra 72-67º acho.... bom, depois que coloquei a vt e o cebolão 92-87 wahler original passei um susto muito grande pois o cebolão veio com defeito e olha que era o original ein.,...a ventuinha não armou e o carro só não chegou no vermelho pq eu desliguei depois que ele passou do meio, acabei comprando outro cebolão dessa vez da marca iguaçú (desperdicei todo o fluido novinho q eu coloquei) e agora o carro arma na metade da primeira escala, antes do meio, e como já vi em vários outros monzas esse é o normal, no meio da escala é aceitável, mas não chega a ser o normal e sim é a temperatura de trabalho num dia quente, o correto é ele sempre trabalhar acima do azul e até no máximo o meio da escala, passou? encosta pq algo está errado...


Verdade! É que eu estou com o esquema de ventoinha controlada pela central de IE.

Até mais.
Avatar do usuário
José Leal
MODERADOR
 
Mensagens: 6794
Registrado em: 07 Fev 2008, 12:56
Estado: GO - Goiás
Cidade: Goiânia
Monza: Não tenho Monza! :(

Re: Ponteiro não sai do Azul

Mensagempor kraudyu » 26 Jun 2009, 20:26

NO MEU KADETT, O PONTEIRO DA TEMPERATURA UM POUQUINHO ANTES DE CHEGAR A MARCA DO MEIO A VENTOINHA ACIONA, TENTO FAZ EM ENGARRAFAMENTOS OU TRÂNSITO LIVRE, AÍ O PONTEIRO DESCE ATÉ 1/4 ABAIXO, SOBE E TUDO SE REPETE! JÁ NA ESTRADA O PONTEIRO SE MANTÉM IMÓVEL NA MARCA DE 1/4!
kraudyu
Membro Class (Ní­vel 5)
 
Mensagens: 423
Registrado em: 20 Mar 2009, 08:40

Re: Ponteiro não sai do Azul

Mensagempor BR MONZA » 27 Jun 2009, 09:59

kraudyu, seu kadett é a alcool ou gasolina?? Vendo a explicação do José Leal, posso dizer que o motor do meu monza a álcool fica todo o tempo em 90ºC. Como ando pouco em trânsito urbano, acho que está bom, pois na estrada, mesmo em dias frios, o desempenho fica muito bom.
Boooooorn to be WiiiiiiiiiiiiiiiiiLLLLd!
BR MONZA
Membro SL/E (Ní­vel 3)
 
Mensagens: 279
Registrado em: 20 Fev 2008, 20:13

Re: Ponteiro não sai do Azul

Mensagempor José Leal » 27 Jun 2009, 19:36

Amigos, em um momento nesse tópico, EU disse bobagem... :oops: :smt021

Explico: como estou "acostumado" com os marcadores de temperatura da FIAT (que a marca inicial é em 50°C), no trabalho de aquecimento/resfriamento do motor, nesses carros realmente o ponteiro fica em torno da marca central. No meu Tipo, com a temperatura do motor ideal, o ponteiro oscilava entre 92°C e 87°C, o que na escala, ficava em torno da região central. Nos GM, a marca inicial é por volta de 70°C, então, mesmo com o motor trabalhando nessa faixa de temperatura, o ponteiro vai descer mais na escala, indo até 1/4 mesmo.

Só para ilustrar o que digo sobre os marcadores do painel:
Tipo:
Imagem

O marcador da esquerda é o termômetro, o do meio é o econômetro e o da direita é um relógio analógico.

Vectra:
Imagem


Até mais.
Avatar do usuário
José Leal
MODERADOR
 
Mensagens: 6794
Registrado em: 07 Fev 2008, 12:56
Estado: GO - Goiás
Cidade: Goiânia
Monza: Não tenho Monza! :(

Re: Ponteiro não sai do Azul

Mensagempor aldemberg » 04 Jul 2009, 08:03

troque o sensor de temperatura localizado no bloco do motor. ( aquele que tem um fiozinho só).
se a ventuinha arma normalmente pode ser ele.
EFI 2.0 gasolina.
Completo CB 1993 2 portas
Vermelho Maiorca
Nunca teve GNV
Avatar do usuário
aldemberg
Membro GL (Ní­vel 2)
 
Mensagens: 152
Registrado em: 31 Ago 2008, 12:23

Re: Ponteiro não sai do Azul

Mensagempor José Leal » 04 Jul 2009, 23:38

BR, estamos aqui falando de posição do ponteiro e tudo mais, mas esqueci de perguntar uma coisa: como está o funcionamento do cebolão do seu carro? Vc já o trocou?

Pode ser que ele esteja desgastado e preguiçoso para funcionar. Então, quando vc anda na estrada, a temperatura fica em torno do meio da escala, pois o vento frontal resfria o motor, mas andando na cidade, o cebolão está disparando muito tardiamente.

Até mais.
Avatar do usuário
José Leal
MODERADOR
 
Mensagens: 6794
Registrado em: 07 Fev 2008, 12:56
Estado: GO - Goiás
Cidade: Goiânia
Monza: Não tenho Monza! :(


Voltar para Ar condicionado/Ventilação e Arrefecimento

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes